Page 1 sur 1

graphisme de la coupe différent de la mise en page

Publié : 14 août 2019 07:53
par orion131085
Bonjour,

Quand je travaille sur ma coupe, je la configure "graphiquement" puis quand je déplace ma coupe dans la présentation, le graphisme n'est plus le même. Pourtant dans la mise en page je la configure bien de la même manière que quand je travail dessus.

Auriez vous une solution à mon problème?


Image
Mise en page

Image

Travail

Merci

Re: graphisme de la coupe différent de la mise en page

Publié : 14 août 2019 08:02
par Nicolyon
Jeu de stylo différent ou substitution graphique

Re: graphisme de la coupe différent de la mise en page

Publié : 14 août 2019 08:06
par orion131085
Nicolyon a écrit :
14 août 2019 08:02
Jeu de stylo différent ou substitution graphique
Non, c'est exactement le même. C'est ça que je ne comprends pas.

En fait, c'est dans la zone de travail qu'il y a un problème. On est censé voir les remplissages et pourtant, je ne les voies pas.

Re: graphisme de la coupe différent de la mise en page  [RÉSOLU]

Publié : 14 août 2019 08:48
par Coulou
orion131085 a écrit :
14 août 2019 08:06
En fait, c'est dans la zone de travail qu'il y a un problème. On est censé voir les remplissages et pourtant, je ne les voies pas.
Salut Orion,

Peut-être la référence d'activée?

Re: graphisme de la coupe différent de la mise en page

Publié : 14 août 2019 12:00
par Sam
Salut

comme Coulou la réfrence trace avec hachurage désactivé

Re: graphisme de la coupe différent de la mise en page

Publié : 14 août 2019 12:31
par orion131085
Coulou a écrit :
14 août 2019 08:48
orion131085 a écrit :
14 août 2019 08:06
En fait, c'est dans la zone de travail qu'il y a un problème. On est censé voir les remplissages et pourtant, je ne les voies pas.
Salut Orion,

Peut-être la référence d'activée?
Super, bien vue, merci à tous les trois.